Автор Тема: ЛВМП и клановая эмблема.  (Прочитано 867 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн evil_vuyko

  • Ефрейтор
  • *
  • Сообщений: 3
ЛВМП и клановая эмблема.
« : Июнь 03, 2017, 15:25:45 »
Итак, проблема возникла вчера в связи с вступлением в клан. Вчера перестало загружать профиль с клановой принадлежностью. Остальные профили работали отлично. Что я только не делал, в том числе снес старый мод, кроме того всю папку Ворплейнс в АппДате. После чего оказалось при диагностике целостности клиента есть трабл, восстановил, клановый ак стал работать. Сегодня вышел новый мод, скачал, установил - только вшитый Х-мод, блики солнца и отключение наземки - та же картинв, обычные профили входят, клановый не хочет, звук есть, коровы, поезд, а колесо видео крутится. Снес мод, та же картина, поставил мод, обычные аки работают, мод работает, в клановый не пускает. Проверяю на целостность и попробую войти в клановый.

Hryunomod

ЛВМП и клановая эмблема.
« : Июнь 03, 2017, 15:25:45 »

Оффлайн evil_vuyko

  • Ефрейтор
  • *
  • Сообщений: 3
Re: ЛВМП и клановая эмблема.
« Ответ #1 : Июнь 03, 2017, 15:35:01 »
Еще наблюдения - в обычные аки загружает на поле с коровами, но коровы НЕ мычат, а в клановый загружает на войну, где сосны и вода, а рядом поезд гремит, так и вчера было после окончания войня, так и сегодня утром. Но кеш я чищу перед каждым заходом! Чтото разрабы ВГ с режимом войны накосячили и каким-то боком там мешают клановые эмблемы и данный мод.

Оффлайн evil_vuyko

  • Ефрейтор
  • *
  • Сообщений: 3
Re: ЛВМП и клановая эмблема.
« Ответ #2 : Июнь 03, 2017, 15:47:49 »
Удалил папку Эмблемы в Аппдате-Ваппланс и почистил снова кеш. В кланывый профиль пустило, но ангар боевой - вода, горы, поезд, в обычные профили поле с коровами грузит, при запуске приветствие от Хрюна(в поле), тут нет, щас слетаю, проверю работу мода.


Мод работает, простите за кипиш. Только в клановом ангар горы-море, а в обычных коровы-ферма.



« Последнее редактирование: Июнь 03, 2017, 15:57:46 от evil_vuyko »